Shotime: Loucura do Dia !!
Submarino: WOW!!
PlanilhasGoogle.site
Documentos Google
Apresentações Google
Google Chrome
Microsoft-Excel - Ricardo-Horta.site
Microsoft-Word - Ricardo-Horta.site
Microsoft PowerPoint
Eu
VisualBasic.site
Playlist YouTube Ricardo Horta
Links Interessantes

PlanilhasGoogle.site

Controle de Débito
e de Crédito

Você precisa de um controle de débito e crédito básico?
Ok, querida(o), siga este exemplo.
Planilhas Google
Aumente a altura das linhas 1 e 2.
Selecione e mescle o intervalo A1:B2.
Digite o seu nome, o nome da sua empresa, enfim, o quê você quiser.
Planilhas Google
Selecione o intervalo C1:E1 e defina a formatação.
Aqui também fica a seu critério. Mas, seguem as sugestões.
Tipo da fonte: Verdana.
Tamanho da fonte: 12.
Planilhas Google
Defina também a cor do preenchimento.
Planilhas Google
Para o intervalo C1:E1, escolha as opções Centro ( Alinhamento horizontal ) e...
Planilhas Google
... Meio ( Alinhamento vertical ).
Planilhas Google
Em seguida, aplique a mesma formatação no intervalo C3:E3.
Planilhas Google
Em C2, prepare a célula para receber o total de débitos.
A função é: =SOMA(C4:C)
E por que C4?
Ora, porque os lançamentos serão feitos a partir da linha 4.
Planilhas Google
Em D2, receba o total de créditos.
A função é =SOMA(D4:D).
Óbvio ululante, não preciso explicar o porquê.
Planilhas Google
Em E2 ( Total Geral, a função é =D2-C2.
Planilhas Google
No intervalo A3:B3, a formatação é Verdana, 12.
Planilhas Google
O alinhamento horizontal é Centro e...
Planilhas Google
... o vertical é Meio.
Planilhas Google
Querida(o), observe esta linha mais grossa.
Planilhas Google
As 3 primeiras linhas serão exibidas independente de qual linha vocé estiver
digitando.
Planilhas Google
Clique no cabeçalho da linha 3.
Planilhas Google
No menu Visualizar / Congelar, selecione a opção Até a linha atual (3).
Planilhas Google
Redefina, a seu critério, a altura das linhas.
Planilhas Google
Formate como data a coluna A
Formate como moeda as células que receberão os valores e o seu trabalho
estará pronto.
Planilhas Google


PlanilhasGoogle.site
Documentos Google
Apresentações Google
Google Chrome
Microsoft-Excel - Ricardo-Horta.site
Microsoft-Word - Ricardo-Horta.site
Microsoft PowerPoint
Eu
VisualBasic.site
Playlist YouTube Ricardo Horta
Links Interessantes


Amazon: Livros Infantis


www.planilhasgoogle.site
Autor: Ricardo Horta - Direitos adquiridos - 2017