Shotime: Loucura do Dia !!
Submarino: WOW!!
PlanilhasGoogle.site
Documentos Google
Apresentações Google
Google Chrome
Microsoft-Excel - Ricardo-Horta.site
Microsoft-Word - Ricardo-Horta.site
Microsoft PowerPoint
Eu
VisualBasic.site
Playlist YouTube Ricardo Horta
Links Interessantes

Formatação Condicional
Valor maior do que a média

Você quer realçar as células com valores maiores do que a média.
Formatação Condicional
Selecione o intervalo B2:B8.
Formatação Condicional
Clique no menu Formatar.
Formatação Condicional
Clique em Formatação Condicional.
Formatação Condicional
Em Formatar células se, selecione a opção Maior que.
Na caixa Valor ou fórmula,...
Formatação Condicional
... digite =MEDIA(B2:B8).
Formatação Condicional
Clique na seta à direita de Estilo de Formatação.
Formatação Condicional
Clique em Personalizar Formato.
Formatação Condicional
Em Cor do Preenchimento,...
Formatação Condicional
... defina a cor para as células.
Formatação Condicional
Clique em Cor do Texto e...
Formatação Condicional
... escolha a cor para a fonte.
Formatação Condicional
Clique no botão Concluído e...
Formatação Condicional
... feche a janela.
Formatação Condicional
As células acima da média exibem a formatação.
Formatação Condicional
Se você alterar...
Formatação Condicional
... o valor da célula,...
Formatação Condicional
... a formatação também será alterada.
Formatação Condicional
Tutoriais
Formatação Condicional: Valor menor do que a média
Google Sheets


PlanilhasGoogle.site
Documentos Google
Apresentações Google
Google Chrome
Microsoft-Excel - Ricardo-Horta.site
Microsoft-Word - Ricardo-Horta.site
Microsoft PowerPoint
Eu
VisualBasic.site
Playlist YouTube Ricardo Horta
Links Interessantes


Amazon: Livros Infantis


www.planilhasgoogle.site
Autor: Ricardo Horta - Direitos adquiridos - 2017