Shotime: Loucura do Dia !!
Submarino: WOW!!
PlanilhasGoogle.site
Documentos Google
Apresentações Google
Google Chrome
Microsoft-Excel - Ricardo-Horta.site
Microsoft-Word - Ricardo-Horta.site
Microsoft PowerPoint
Eu
VisualBasic.site
Playlist YouTube Ricardo Horta
Links Interessantes

Formatação Condicional
Realçar valores repetidos

Criado o cadastro, falta localizar os nomes repetidos.
A planilha é grande.
Mais de uma pessoa participou da digitação.
E agora?!
Formatação Condicional
Simples, querido(a).
Selecione a coluna A.
Formatação Condicional
Clique no menu Formatar.
Formatação Condicional
Clique em Formatação Condicional.
Formatação Condicional
A caixa Aplicar ao intervalo exibe as células selecionadas.
Formatação Condicional
Em Formatar células se, escolha A fórmula personalizada é.
Formatação Condicional
Digite a fórmula =CONT.SE(A1:A998;A1)>1
Adapte a fórmula do exemplo à sua necessidade.
O intervalo de células selecionado pode variar. Aí, é com você.
Formatação Condicional
Em Cor do preenchimento,...
Formatação Condicional
... escolha a cor para as células repetidas.
Formatação Condicional
Em Cor do Texto,...
Formatação Condicional
... selecione a cor para a fonte.
Formatação Condicional
Clique no botão Concluído.
Formatação Condicional
Feche a janela Regra de formatação condicional.
Formatação Condicional
Os nomes repetidos foram formatados.
Formatação Condicional
Faça um teste.
Inclua outros nomes repetidos.
A formatação condicional também será aplicada.
Formatação Condicional
Tutoriais
Formatação Condicional: Valor menor do que a média
Google Sheets
Formatação Condicional: Valor maior do que a média
Google Sheets
Formatação Condicional: Valor menor ou igual a
Google Sheets
Formatação Condicional: Ocultar valores repetidos
Google Sheets
Formatação Condicional: Regras para o mesmo intervalo de células
Google Sheets
Formatação Condicional: Datas vencidas
Google Sheets
Formatação Condicional: Datas vincendas
Google Sheets


PlanilhasGoogle.site
Documentos Google
Apresentações Google
Google Chrome
Microsoft-Excel - Ricardo-Horta.site
Microsoft-Word - Ricardo-Horta.site
Microsoft PowerPoint
Eu
VisualBasic.site
Playlist YouTube Ricardo Horta
Links Interessantes


Amazon: Livros Infantis


www.planilhasgoogle.site
Autor: Ricardo Horta - Direitos adquiridos - 2017